Source code of /package/debian/po/templates.pot

Last modified: 2012-06-26 16:15:57

Download

# SOME DESCRIPTIVE TITLE.
# Copyright (C) YEAR THE PACKAGE'S COPYRIGHT HOLDER
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAILADDRESS>, YEAR.
#
#, fuzzy
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"Report-Msgid-Bugs-To: gwhoispackages.debian.org\n"
"POT-Creation-Date: 2010-05-15 23:41+0200\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAILADDRESS>\n"
"Language-Team: LANGUAGE <LLli.org>\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=CHARSET\n"
"Content-Transfer-Encoding: 8bit\n"

#. Type: boolean
#. Description
#: ../templates:1001
msgid "Install gwhois as a whois proxy server?"
msgstr ""

#. Type: boolean
#. Description
#: ../templates:1001
msgid ""
"If gwhois is installed as a whois proxy server (using inetd) it will listen "
"on the standard whois port (43) allowing normal whois clients to query it."
msgstr ""

#. Type: boolean
#. Description
#: ../templates:1001
msgid ""
"This can be interesting for example if you want to setup a generic whois "
"server for your company or coworkers which can then use their standard whois-"
"client (e.g. a windows client) and still make use of the intelligent "
"features of gwhois."
msgstr ""

#. Type: error
#. Description
#: ../templates:2001
msgid "Inetd or compatible replacement not installed."
msgstr ""

#. Type: error
#. Description
#: ../templates:2001
msgid ""
"You configured gwhois to act as a whois proxy server. This requires inetd or "
"a compatible replacement (in particular the 'update-inetd' binary) which was "
"not found."
msgstr ""

#. Type: error
#. Description
#: ../templates:2001
msgid ""
"Please install a package providing inet-superserver and reconfigure gwhois "
"or disable proxy operation."
msgstr ""