Source code of /package/debian/lintian

Last modified: 2015-04-13 16:20:55

Download

# existence of update-inetd is checked before it is invoked
gwhois: maintainer-script-needs-depends-on-update-inetd postinst
gwhois: maintainer-script-needs-depends-on-update-inetd prerm